zend-framework2有关的问题


composer.json for bjy-authorize,zfcUser和zfc-user-doctrine-orm in ZF2

我正在尝试使用composer在ZF2中使用bjy-authorize,zfcUser和zfc-user-doctrine-orm。
但是,当我调用composer.phar update.
composer.json时,我总是收到错误消息:
...