gnome-terminal有关的问题


启动gnome终端时返回代码8

我正在使用SLES 15操作系统。Gnome终端版本是-
GNOME终端3.26.2使用VTE版本0.50.2 GNUTLS
当我试图启动终端时,我遇到了以下错误。
构造代理时出错.