fedora有关的问题


“rpmbuild -bb package.spec” configure: 错误: *** 需要支持C 11语言特性的编译器

当我用rpmbuild -bb package.spec构建spec文件时,我得到这个关于需要支持C 11的错误
configure: 错误: *** 需要一个支持C 11语言特性的编译器。